@hpcc-js/leaflet-shim vulnerabilities

hpcc-js - leaflet shim

Latest version

2.1.14

First published

2 years ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@hpcc-js/leaflet-shim 2.1.14 Latest 22 Aug, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.13 22 Jul, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.11 15 Jun, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.10 31 May, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.9 20 May, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.8 19 May, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.7 14 May, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.6 17 Apr, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.5 29 Jan, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.4 23 Jan, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.3 07 Jan, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.2 11 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.1 30 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@hpcc-js/leaflet-shim 2.1.0 30 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L