@hapi/oppsy vulnerabilities

An EventEmitter useful for collecting hapi server ops information

Latest version

3.0.0

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@hapi/oppsy 3.0.0 Latest 12 Jan, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/oppsy 2.1.2 15 Aug, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/oppsy 2.1.1 25 Apr, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/oppsy 2.1.0 22 Apr, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L