@ghadyani-framework/eslint-config-node vulnerabilities

ESLint config for Ghadyani Framework packages designed for Node.js projects.

Latest version

0.0.3

First published

3 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@ghadyani-framework/eslint-config-node 0.0.3 Latest 28 Jul, 2018 MITNFA
  • 0 H
  • 0 M
  • 0 L
@ghadyani-framework/eslint-config-node 0.0.2 23 Jul, 2018 MITNFA
  • 0 H
  • 0 M
  • 0 L