@getify/eslint-plugin-arrow-require-this vulnerabilities

(DEPRECATED) -- Please use '@getify/eslint-plugin-proper-arrows' instead

Latest version

2.0.0

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.