@flexshopper/hapi-routes vulnerabilities

Standard NPM package with Flexshopper coding standards and guidelines.

Latest version

2.0.0

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@flexshopper/hapi-routes 2.0.0 Latest 16 Jun, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.7 15 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.6 11 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.4 11 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.3 10 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.2 10 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.1 10 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.1.0 10 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@flexshopper/hapi-routes 1.0.0 08 Mar, 2016 ISC
  • 0 H
  • 0 M
  • 0 L