@economist/component-grid vulnerabilities

CSS grid containing variables for vertical and horizontal margins, in variables.

Latest version

1.4.0

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=1.0.0 <1.3.2
  • license: MIT >=1.3.2

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@economist/component-grid 1.4.0 Latest 20 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.3.3 16 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.3.2 31 Mar, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.3.1 18 Jan, 2016 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.3.0 08 Oct, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.2.2 25 Sep, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.2.1 25 Sep, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.2.0 25 Sep, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.1.1 25 Sep, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.1.0 18 Sep, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
@economist/component-grid 1.0.0 17 Sep, 2015 ISC
  • 0 H
  • 0 M
  • 0 L