@doubledutch/js-sdk vulnerabilities

Deprecated method of building custom HTML Web View sections built on the DoubleDutch Events Platform.

Latest version

0.1.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@doubledutch/js-sdk 0.1.1 Latest 07 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
@doubledutch/js-sdk 0.1.0 06 Feb, 2019 ISC
  • 0 H
  • 0 M
  • 0 L