@deboertool/vo-unit vulnerabilities

A value object for a unit such as inches

Latest version

0.2.0

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@deboertool/vo-unit 0.2.0 Latest 01 Feb, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@deboertool/vo-unit 0.1.2 31 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@deboertool/vo-unit 0.1.0 31 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@deboertool/vo-unit 0.0.3 28 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@deboertool/vo-unit 0.0.2 28 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@deboertool/vo-unit 0.0.1 28 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L