@datagica/fast-index vulnerabilities

Fast Index

Latest version

0.1.0

First published

5 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@datagica/fast-index 0.1.0 Latest 27 Sep, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.7 27 Sep, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.6 26 Sep, 2018 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.5 13 May, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.4 03 May, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.3 02 May, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.2 02 May, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.1 02 May, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@datagica/fast-index 0.0.0 02 May, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L