@crow1796/vue-bulma-tabs vulnerabilities

Vue.js wrapper for [Bulma Tabs](https://bulma.io/documentation/components/tabs/).

Latest version

1.0.8

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@crow1796/vue-bulma-tabs 1.0.8 Latest 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.7 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.6 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.5 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.4 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.3 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.2 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.1 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@crow1796/vue-bulma-tabs 1.0.0 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L