@coolwallets/devices vulnerabilities

devices layer for coolwallets.

Latest version

0.0.12

First published

2 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@coolwallets/devices 0.0.12 Latest 15 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.11 13 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.10 13 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.9 13 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.8 10 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.7 09 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.6 09 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.5 09 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.3 09 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.2 07 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@coolwallets/devices 0.0.1 07 Nov, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L