@codolog/empathy vulnerabilities

A lightweight admin panel components with Tailwindcss, PurgeCSS, Vuejs, Fontawesome 5.

Latest version

1.0.5

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@codolog/empathy 1.0.5 Latest 10 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@codolog/empathy 1.0.4 08 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@codolog/empathy 1.0.3 08 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@codolog/empathy 1.0.2 05 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@codolog/empathy 1.0.1 03 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@codolog/empathy 1.0.0 03 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L