@bucuo/logger vulnerabilities

Simple JSON logger.

Latest version

0.0.5

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@bucuo/logger 0.0.5 Deprecated Latest 23 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@bucuo/logger 0.0.4 Deprecated 23 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@bucuo/logger 0.0.3 Deprecated 22 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@bucuo/logger 0.0.2 Deprecated 22 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@bucuo/logger 0.0.1 Deprecated 22 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@bucuo/logger 0.0.0 Deprecated 16 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L