@babel/plugin-bugfix-v8-spread-parameters-in-optional-chaining vulnerabilities

Transform optional chaining operators to workaround https://crbug.com/v8/11558

Latest version

7.16.7

First published

10 months ago

Latest version published

25 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.