@aureooms/js-sat vulnerabilities

Boolean formula satisfiability algorithms for JavaScript

Latest version

2.0.2

First published

4 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@aureooms/js-sat 2.0.2 Latest 26 May, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@aureooms/js-sat 2.0.1 01 Mar, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@aureooms/js-sat 2.0.0 01 Mar, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@aureooms/js-sat 1.1.1 16 Feb, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L