@anycli/plugin-legacy vulnerabilities

converts older style plugins to be compatible with anycli

Latest version

0.1.4

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@anycli/plugin-legacy 0.1.4 Latest 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.1.3 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.1.2 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.1.1 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.1.0 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.0.5 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.0.4 07 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.0.3 06 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.0.2 06 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.0.1 06 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@anycli/plugin-legacy 0.0.0 06 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L