@androozka/zendesk-api-js vulnerabilities

A JS library for interacting with the Zendesk API.

Latest version

2.0.3

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@androozka/zendesk-api-js 2.0.3 Latest 10 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 2.0.2 01 Feb, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 2.0.1 23 Jan, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 2.0.0 26 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.1.4 13 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.1.3 18 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.1.2 03 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.1.1 31 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.1.0 27 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.0.1 25 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@androozka/zendesk-api-js 1.0.0 23 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L