@akashic-extension/akashic-hover-plugin vulnerabilities

A plugin handling mouse hover/unhover events easily for Akashic Engine

Latest version

3.1.0

First published

3 years ago

Latest version published

4 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@akashic-extension/akashic-hover-plugin 3.1.0 Latest 27 Jul, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akashic-extension/akashic-hover-plugin 3.0.0 10 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akashic-extension/akashic-hover-plugin 2.1.0 09 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akashic-extension/akashic-hover-plugin 2.0.1 05 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@akashic-extension/akashic-hover-plugin 2.0.0 26 Feb, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L