@aeternity/ledger-app-api vulnerabilities

Ledger Hardware Wallet aeternity API

Latest version

0.2.1

First published

3 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@aeternity/ledger-app-api 0.2.1 Latest 19 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@aeternity/ledger-app-api 0.2.0 11 Jun, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@aeternity/ledger-app-api 0.1.0 25 Nov, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@aeternity/ledger-app-api 0.0.4 26 Oct, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@aeternity/ledger-app-api 0.0.3 16 Oct, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@aeternity/ledger-app-api 0.0.2 09 Oct, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@aeternity/ledger-app-api 0.0.1 09 Oct, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L