@advanced-rest-client/rest-api-menu vulnerabilities

A quick access menu for REST API projects

Latest version

3.0.0-preview.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@advanced-rest-client/rest-api-menu 3.0.0-preview.1 Latest Pre-release 05 Apr, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L