@advanced-rest-client/color-selector vulnerabilities

An input specializing with color selection

Latest version

0.1.2

First published

a year ago

Latest version published

5 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@advanced-rest-client/color-selector 0.1.2 Deprecated Latest 19 Oct, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@advanced-rest-client/color-selector 0.1.1 Deprecated 30 Oct, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@advanced-rest-client/color-selector 0.1.0 Deprecated 10 Sep, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L