@admitad-tqd/feathers-sequelize-validators vulnerabilities

Extended validators for feathers-sequelize adapter FeathersJS Framework

Latest version

1.0.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@admitad-tqd/feathers-sequelize-validators 1.0.1 Deprecated Latest 18 Jun, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@admitad-tqd/feathers-sequelize-validators 1.0.0 Deprecated 05 Jun, 2019 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L