@adam-26/hapi-api-version vulnerabilities

An API versioning plugin for hapi.

Latest version

1.1.2

First published

5 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@adam-26/hapi-api-version 1.1.2 Latest 02 Jun, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adam-26/hapi-api-version 1.1.1 02 Jun, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adam-26/hapi-api-version 1.1.0 02 Jun, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adam-26/hapi-api-version 1.0.2 02 Jun, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adam-26/hapi-api-version 1.0.1 02 Jun, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@adam-26/hapi-api-version 1.0.0 02 Jun, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L