@activfinancial/cg-api-common vulnerabilities

Interface definitions for the ACTIV ContentGateway API.

Latest version

0.1.5

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@activfinancial/cg-api-common 0.1.5 Latest 14 Feb, 2020 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activfinancial/cg-api-common 0.1.4 30 Jan, 2020 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activfinancial/cg-api-common 0.1.3 23 Jan, 2020 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activfinancial/cg-api-common 0.1.2 15 Jan, 2020 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activfinancial/cg-api-common 0.1.1 02 Jan, 2020 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activfinancial/cg-api-common 0.1.0 04 Dec, 2019 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activfinancial/cg-api-common 0.0.1 29 Nov, 2019 CC-BY-ND-4.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L