@activewidgets/svelte vulnerabilities

Datagrid component for Svelte

Latest version

3.0.8

First published

a year ago

Latest version published

5 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@activewidgets/svelte 3.0.8 Latest 21 Feb, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activewidgets/svelte 3.0.7 29 Jul, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activewidgets/svelte 3.0.6 27 Jul, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activewidgets/svelte 3.0.5 26 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activewidgets/svelte 3.0.4 13 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activewidgets/svelte 3.0.3 30 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@activewidgets/svelte 3.0.2 30 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L