@acmore/jupyterlab-spark-ui-tab vulnerabilities

jupyterlab extension to have spark-ui available as a tab

Latest version

0.2.1

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@acmore/jupyterlab-spark-ui-tab 0.2.1 Latest 16 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acmore/jupyterlab-spark-ui-tab 0.2.0 16 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L