@acelords/vue-burger-menu vulnerabilities

[![npm](https://img.shields.io/npm/v/@acelords/vue-burger-menu.svg?maxAge=3600)](https://www.npmjs.com/package/@acelords/vue-burger-menu)

Latest version

1.0.7

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@acelords/vue-burger-menu 1.0.7 Latest 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.6 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.5 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.4 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.3 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.2 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.1 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@acelords/vue-burger-menu 1.0.0 25 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L