@access-europe/ngx-css-element-queries vulnerabilities

CSS-Element-Queries Polyfill for Angular. Proof-of-concept for high-speed element dimension/media queries in valid css.

Latest version

1.2.1-ngx

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@access-europe/ngx-css-element-queries 1.2.1-ngx Latest Pre-release 14 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@access-europe/ngx-css-element-queries 1.2.1 13 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L