@abdulkaderptp/tailwind-rtl vulnerabilities

Tailwind CSS plugin to generate rtl variants.

Latest version

1.0.3

First published

5 months ago

Latest version published

5 months ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@abdulkaderptp/tailwind-rtl 1.0.3 Latest 12 Jan, 2021 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@abdulkaderptp/tailwind-rtl 1.0.2 12 Jan, 2021 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@abdulkaderptp/tailwind-rtl 1.0.1 12 Jan, 2021 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L