@8select/serverless-plugin-api-docs vulnerabilities

serverless plugin that generates docs function to return swagger ui

Latest version

2.0.0

First published

4 years ago

Latest version published

4 years ago

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@8select/serverless-plugin-api-docs 2.0.0 Latest 08 Dec, 2017
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@8select/serverless-plugin-api-docs 1.0.2 30 Aug, 2017
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@8select/serverless-plugin-api-docs 1.0.1 30 Aug, 2017
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@8select/serverless-plugin-api-docs 1.0.0 29 Aug, 2017
  • 0 C
  • 0 H
  • 0 M
  • 0 L