@4lolo/js-year-calendar vulnerabilities

A fully customizable year calendar widget

Latest version

1.0.2

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@4lolo/js-year-calendar 1.0.2 Latest 26 Nov, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lolo/js-year-calendar 1.0.1 26 Nov, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@4lolo/js-year-calendar 1.0.0 26 Nov, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L