@19h47/clamp vulnerabilities

Clamps a value between an upper and lower bound

Latest version

1.0.3

First published

6 months ago

Latest version published

6 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@19h47/clamp 1.0.3 Latest 12 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@19h47/clamp 1.0.2 12 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L