Vulnerability Vulnerable versions Snyk patch Published
  • M
Command Injection
<5.4.5,>=8.0.0 <8.0.2,>=9.0.0 <9.0.1 Not available 13 Dec, 2020