org.webjars.npm:easy-autocomplete vulnerabilities

WebJar for easy-autocomplete

Latest version

1.3.5

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT [0,)
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications

Direct Vulnerabilities

Known vulnerabilities in the org.webjars.npm:easy-autocomplete package. This does not include vulnerabilities belonging to this package’s dependencies.

Report new vulnerabilities
Vulnerability Vulnerable versions Snyk patch Published
  • H
Cross-site Scripting (XSS)
[0,] Not available 22 Oct, 2019
Versions
Version Published Licenses Direct Vulnerabilities
org.webjars.npm:easy-autocomplete 1.3.5
Latest
27 Jul, 2017 MIT
  • 1 H
  • 0 M
  • 0 L