Vulnerability Vulnerable versions Snyk patch Published
  • C
Remote Code Execution (RCE)
[,2.1.210) Not available 20 Jan, 2022
  • H
Remote Code Execution (RCE)
[1.1.100, 2.0.206) Not available 06 Jan, 2022
  • H
XML External Entity (XXE) Injection
[1.4.198,2.0.202) Not available 31 Oct, 2021
  • H
Remote Code Execution (RCE)
[,1.4.197) Not available 06 Jun, 2018