com.ainrif.apiator:api vulnerabilities

Apiator API and Annotations

Latest version

0.15.0

First published

2 years ago

Latest version published

5 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
com.ainrif.apiator:api 0.15.0
Latest
14 Jun, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.14.5 28 Feb, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.14.4 29 Oct, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.14.3 29 Oct, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.14.2 29 Oct, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.14.1 29 Oct, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.14.0 29 Oct, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.13.2 12 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.13.1 02 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.ainrif.apiator:api 0.13.0 01 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L