com.9ls:bank-account vulnerabilities

UK Bank Account Modulus Validation

Latest version

1.6.4

First published

3 years ago

Latest version published

4 months ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
com.9ls:bank-account 1.6.4
Latest
02 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.6.3 02 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.6.1 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.0.4 06 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.0.3 05 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.0.2 06 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.0.1 06 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
com.9ls:bank-account 1.0.0 06 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L