ch.tutteli.atrium:atrium-fluent-en_GB-smoke-test-kotlin_1_3 vulnerabilities

Represents a JDK >= 9 smoke test for atrium-fluent-en_GB with kotlin_1_3 extension

Latest version

0.10.0

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ch.tutteli.atrium:atrium-fluent-en_GB-smoke-test-kotlin_1_3 0.10.0
Latest
12 Mar, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-fluent-en_GB-smoke-test-kotlin_1_3 0.9.2 08 Feb, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-fluent-en_GB-smoke-test-kotlin_1_3 0.9.1 06 Feb, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-fluent-en_GB-smoke-test-kotlin_1_3 0.9.0 02 Feb, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-fluent-en_GB-smoke-test-kotlin_1_3 0.9.0-alpha2
Pre-release
11 Jan, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L