ch.tutteli.atrium:atrium-cc-en_GB-robstoll-common@0.15.0 vulnerabilities

Represents a convenience module which merely bundles dependencies as common module.

Latest version

0.15.0

First published

2 years ago

Latest version published

10 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.