ch.tutteli.atrium:atrium-api-infix-en_GB-jdk8-common vulnerabilities

dummy project, will be removed once Atrium switches to the new MPP plugin.

Latest version

0.12.0

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ch.tutteli.atrium:atrium-api-infix-en_GB-jdk8-common 0.12.0
Latest
26 May, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.tutteli.atrium:atrium-api-infix-en_GB-jdk8-common 0.9.0-alpha2
Pre-release
11 Jan, 2020 EUPL-1.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L