ch.qos.cal10n:cal10n-api vulnerabilities

Latest version

0.8.1

First published

12 years ago

Latest version published

9 years ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ch.qos.cal10n:cal10n-api 0.8.1
Latest
13 Apr, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.8 12 Apr, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7.7 18 Mar, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7.6 14 Mar, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7.5 26 Feb, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7.4 05 Jul, 2010 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7.3 02 Jul, 2010 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7.2 29 Oct, 2009 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.7 04 Sep, 2009 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.6.5 03 Sep, 2009 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.6 02 Sep, 2009 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ch.qos.cal10n:cal10n-api 0.5.1 01 Sep, 2009 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L