cat.albirar.lib:albirar-template-engine vulnerabilities

A simple template engine to transform templates into HTML or TXT

Latest version

3.2.1

First published

9 months ago

Latest version published

3 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cat.albirar.lib:albirar-template-engine 3.2.1
Latest
15 Jul, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cat.albirar.lib:albirar-template-engine 3.2.0 15 Jul, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cat.albirar.lib:albirar-template-engine 3.1.0 14 Jul, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cat.albirar.lib:albirar-template-engine 3.0.0 13 Jun, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cat.albirar.lib:albirar-template-engine 2.1.0 16 Feb, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cat.albirar.lib:albirar-template-engine 2.0.2 01 Feb, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cat.albirar.lib:albirar-template-engine 2.0.1 21 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L