br.usp.each.saeg:asm-defuse vulnerabilities

asm powered by definitions/uses analysis

Latest version

0.0.6

First published

7 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
br.usp.each.saeg:asm-defuse 0.0.6
Latest
27 Sep, 2017 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.usp.each.saeg:asm-defuse 0.0.5 09 Aug, 2016 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.usp.each.saeg:asm-defuse 0.0.4 20 Jul, 2016 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.usp.each.saeg:asm-defuse 0.0.3 28 Jul, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.usp.each.saeg:asm-defuse 0.0.2 04 May, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
br.usp.each.saeg:asm-defuse 0.0.1 05 Jun, 2014 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L