avalon-meta:avalon-meta-api vulnerabilities

Latest version

1.4.dev-0

First published

16 years ago

Latest version published

16 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
avalon-meta:avalon-meta-api 1.4.0 22 Nov, 2005 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
avalon-meta:avalon-meta-api 1.1-RC1
Pre-release
01 Aug, 2005 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
avalon-meta:avalon-meta-api 1.1 01 Aug, 2005 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
avalon-meta:avalon-meta-api 1.3 01 Aug, 2005 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
avalon-meta:avalon-meta-api 1.4.dev-0
Latest
27 Apr, 2005 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L