at.rodrigo.api.gateway:api-gateway-entity vulnerabilities

This library supports the entities for the project CAPI Gateway. CAPI Gateway is a light api gateway built on top of Apache Camel

Latest version

1.3.2

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
at.rodrigo.api.gateway:api-gateway-entity 1.3.2
Latest
20 May, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L