ai.tripl:arc-deltalake-pipeline-plugin_2.11 vulnerabilities

arc-deltalake-pipeline-plugin

Latest version

1.9.0

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.9.0
Latest
23 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.8.0 19 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.7.0 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.6.0 19 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.5.0 13 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.4.1 29 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.4.0 18 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.3.0 17 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.2.0 01 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.1.1 02 Sep, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.1.0 02 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-deltalake-pipeline-plugin_2.11 1.0.0 16 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L