ai.tripl:arc-cassandra-pipeline-plugin_2.12 vulnerabilities

arc-cassandra-pipeline-plugin

Latest version

1.5.0

First published

2 years ago

Latest version published

9 months ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ai.tripl:arc-cassandra-pipeline-plugin_2.12 1.5.0
Latest
05 Jan, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-cassandra-pipeline-plugin_2.12 1.4.0 30 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-cassandra-pipeline-plugin_2.12 1.3.0 19 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-cassandra-pipeline-plugin_2.12 1.2.0 20 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ai.tripl:arc-cassandra-pipeline-plugin_2.12 1.1.0 27 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L