pyrocms/pyrocms vulnerabilities

Build better Laravel websites and applications faster with Pyro.

Latest version: v3.8.3

Licenses detected

  • license: MIT >= 0
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications

Direct Vulnerabilities

Known vulnerabilities in the pyrocms/pyrocms package. This does not include vulnerabilities belonging to this package’s dependencies.

Report new vulnerabilities
Vulnerability Vulnerable versions Snyk patch Published
  • M
Cross-site Request Forgery (CSRF)
>=0.0.0 Not available 08 Oct, 2020
  • M
Cross-site Request Forgery (CSRF)
>=0.0.0 Not available 08 Oct, 2020