nukeviet/nukeviet vulnerabilities

NukeViet is the first opensource CMS in Vietnam.

Latest version: 4.4.01

Licenses detected

Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications

Direct Vulnerabilities

Known vulnerabilities in the nukeviet/nukeviet package. This does not include vulnerabilities belonging to this package’s dependencies.

Report new vulnerabilities
Vulnerability Vulnerable versions Snyk patch Published
  • H
Cross-site Request Forgery (CSRF)
<4.4.01 Not available 24 Jun, 2020
  • H
Cross-site Request Forgery (CSRF)
<4.4.01 Not available 24 Jun, 2020
  • H
Cross-site Request Forgery (CSRF)
<4.4.01 Not available 24 Jun, 2020