CVE-2019-8523

Affecting webkit2gtk package, versions debian:10: <2.24.1-1 || debian:8: * || debian:9: * || debian:unstable: <2.24.1-1 || ubuntu:16.04: * || ubuntu:18.04: <2.24.1-0ubuntu0.18.04.1 || ubuntu:18.10: <2.24.1-0ubuntu0.18.10.2

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE-2019-8523

CVE
CVE-2019-8523
Snyk ID
SNYK-LINUX-WEBKIT2GTK-443183
Published
12 Apr, 2019